Archives : agosto-2014

Caros A Dell SonicWALL enviou um alerta referente a uma vulnerabilidade na Integração do Appliance Dell SonicWALL com Servidores LDAP. Já saiu a correção para este problema. Abaixo o alerta enviado e a versão de firmware que você deve usar para resolver este problema. Basicamente, você pode usar 04 versões de firmware: > 5.8.1.15 >5.9.0.6 ..

Read more